[ovs-dev] ovs-brcompatd in debian packages

Maciej Gałkiewicz maciejgalkiewicz at ragnarson.com
Sun Sep 26 23:27:16 PDT 2010


Hello

It would be very useful to have ovs-brcompatd in debian package. Is it
possible to add it? Xen 4.0 from squeeze/sid does not support openvswitch.
It could manage it using brctl.

best regards
Maciej Galkiewicz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://openvswitch.org/pipermail/dev/attachments/20100927/1cd3bf31/attachment.htm>


More information about the dev mailing list