[ovs-dev] [PATCH 2/2] datapath-protocol: Correct a description in odp_flow_attr structure.
jpettit at nicira.com
Thu Aug 18 17:20:32 PDT 2011
On Aug 18, 2011, at 4:59 PM, Jesse Gross wrote:
> On Aug 19, 2011 3:27 AM, "Justin Pettit" <jpettit at nicira.com> wrote:
> > The description referenced "ODPAT_*", but it should be "ODP_ACTION_ATTR_".
> > Signed-off-by: Justin Pettit <jpettit at nicira.com>
> Thanks, both look good.
> Acked-by: Jesse Gross <jesse at nicira.com>
Thanks. I pushed them.
More information about the dev