[ovs-dev] [PATCH] debian: Don't install Python modules for obsolete Python versions.

Simon Horman horms at verge.net.au
Sat Feb 4 06:07:43 PST 2012


On Fri, Feb 03, 2012 at 01:45:40PM -0800, Ben Pfaff wrote:
> Thank you for the review.  I pushed this to "master".  I'll push it to
> maintenance branches once the autobuilder gives me the thumbs-up.

Hi Ben,

would you like me to push this change into a 1.4.0-2 upload to Debian?



More information about the dev mailing list